Пропадает звук в магнитоле

Регистрация
03.08.2017
Сообщения
1 460
Симпатии
1
Баллы
38
Возраст
34
Местоположение
Москва-Витебск
#2
Предположу, что если пролил воду чуть выше кпп, то там, за ящичками стоит усилок. Возможно вода попала туда и не дает нормально работать мэфану. Посмотри там. Добраться туда не проблема.
Так же, разъем аукса идет в бардачке, а значит провода идут как раз под панелью кпп. Может и ее снять и там глянуть. Может там где мокро
 

naftan

Full Memeber
Регистрация
03.05.2016
Сообщения
21
Симпатии
0
Баллы
1
#3
Разорбрал. Сушу. Хотя на первый взляд и не сказал бы что там была вода)
 

Skate

Hero Member
Регистрация
24.04.2012
Сообщения
1 062
Симпатии
0
Баллы
36
Возраст
35
#4
Похожая хрень с кпп была, пролил квас- начали плохо втыкаться передачи: липкая жижа засохла) разобрал панельки возле ручки, почистил и все норм :)
 
Регистрация
01.01.1970
Сообщения
558
Симпатии
0
Баллы
16
#5
обработать усилок, и контакты к усилку, звук вырубается из-за - сработка защиты, может закончится печально!
 

naftan

Full Memeber
Регистрация
03.05.2016
Сообщения
21
Симпатии
0
Баллы
1
#7
<blockquote><div><cite>Филорентий писал(а):</cite>обработать усилок, и контакты к усилку, звук вырубается из-за - сработка защиты, может закончится печально!</div></blockquote>
Снял, разобрал плату, вот то обнаружил
 

About us

  • Our community has been around for many years and pride ourselves on offering unbiased, critical discussion among people of all different backgrounds. We are working every day to make sure our community is one of the best.

Quick Navigation

User Menu